Sie möchten eine Übersetzung zu einem Plugin oder Theme herunterladen/kaufen, haben aber festgestellt das die hier im Shop angebotene Version veraltet ist.
Schreiben Sie uns dann bitte so schnell wie möglich über den Support Button (links unten) an.
Wir werden so schnell wie möglich, das Plugin/Theme für Sie aktualisieren und hier im Shop bereit stellen.